<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,700,700i,800,800i,900,900i" rel="stylesheet">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Cannes Connection - FreeWheel</title>
	<meta name="description" content="FreeWheel looks forward to bringing the industry together to turn on the future of premium video advertising at Cannes 2022." />
	<link rel="canonical" href="https://www.freewheel.com/insights/the-cannes-connection" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Cannes Connection - FreeWheel" />
	<meta property="og:description" content="FreeWheel looks forward to bringing the industry together to turn on the future of premium video advertising at Cannes 2022." />
	<meta property="og:url" content="https://www.freewheel.com/insights/the-cannes-connection" />
	<meta property="og:site_name" content="FreeWheel" />
	<meta property="article:publisher" content="https://www.facebook.com/freewheeltv/" />
	<meta property="article:published_time" content="2022-06-16T15:00:51+00:00" />
	<meta property="article:modified_time" content="2022-06-16T15:47:05+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FreeWheel" />
	<meta name="twitter:site" content="@FreeWheel" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Hannie Waldron" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.freewheel.com/#website","url":"https://www.freewheel.com/","name":"FreeWheel","description":"A Comcast Company","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.freewheel.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.freewheel.com/insights/the-cannes-connection#webpage","url":"https://www.freewheel.com/insights/the-cannes-connection","name":"The Cannes Connection - FreeWheel","isPartOf":{"@id":"https://www.freewheel.com/#website"},"datePublished":"2022-06-16T15:00:51+00:00","dateModified":"2022-06-16T15:47:05+00:00","author":{"@id":"https://www.freewheel.com/#/schema/person/3c2fbc3ebba8942375ff055f1b7e23ea"},"description":"FreeWheel looks forward to bringing the industry together to turn on the future of premium video advertising at Cannes 2022.","breadcrumb":{"@id":"https://www.freewheel.com/insights/the-cannes-connection#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.freewheel.com/insights/the-cannes-connection"]}]},{"@type":"BreadcrumbList","@id":"https://www.freewheel.com/insights/the-cannes-connection#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.freewheel.com/"},{"@type":"ListItem","position":2,"name":"The Cannes Connection"}]},{"@type":"Person","@id":"https://www.freewheel.com/#/schema/person/3c2fbc3ebba8942375ff055f1b7e23ea","name":"Hannie Waldron","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.freewheel.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/d3b5c9dc51d433ecf66f3e2a503e9f79?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d3b5c9dc51d433ecf66f3e2a503e9f79?s=96&d=mm&r=g","caption":"Hannie Waldron"},"url":"https://www.freewheel.com/insights/author/hwaldronfreewheel-com"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FreeWheel &raquo; Feed" href="https://www.freewheel.com/feed" />
<link rel="alternate" type="application/rss+xml" title="FreeWheel &raquo; Comments Feed" href="https://www.freewheel.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="FreeWheel &raquo; The Cannes Connection Comments Feed" href="https://www.freewheel.com/insights/the-cannes-connection/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.freewheel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.freewheel.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.freewheel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://www.freewheel.com/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://www.freewheel.com/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://www.freewheel.com/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.4.8' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>
#sp-wp-carousel-free-id-1740.sp-wpcp-1740 .wpcp-single-item {
		border: 1px solid #dddddd;
	}
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 .slick-prev,
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 .slick-next,
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 .slick-prev:hover,
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 .slick-next:hover {
		background: none;
		border: none;
		font-size: 30px;
	}
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 .slick-prev i,
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 .slick-next i {
		color: #aaa;
	}
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 .slick-prev i:hover,
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 .slick-next i:hover {
		color: #fff;
	}
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 ul.slick-dots li button {
		background-color: #cccccc;
	}
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 ul.slick-dots li.slick-active button {
		background-color: #52b3d9;
	}
	
	@media screen and (max-width: 479px) {
		#sp-wp-carousel-free-id-1740.nav-vertical-center {
			padding: 0;
		}
	}#sp-wp-carousel-free-id-1437.sp-wpcp-1437 .wpcp-single-item {
		border: 1px none #dddddd;
	}
	#sp-wp-carousel-free-id-1437.sp-wpcp-1437 ul.slick-dots li button {
		background-color: #cccccc;
	}
	#sp-wp-carousel-free-id-1437.sp-wpcp-1437 ul.slick-dots li.slick-active button {
		background-color: #440099;
	}
	
		#sp-wp-carousel-free-id-1437.nav-vertical-center {
			padding: 0;
	}
	@media screen and (max-width: 479px) {
		#sp-wp-carousel-free-id-1437.nav-vertical-center {
			padding: 0;
		}
	}@media (min-width: 480px) { .wpcpro-row .wpcpro-col-sm-1 { flex: 0 0 100%; max-width: 100%; } .wpcpro-row .wpcpro-col-sm-2 { flex: 0 0 50%; max-width: 50%; } .wpcpro-row .wpcpro-col-sm-2-5 { flex: 0 0 75%; max-width: 75%; } .wpcpro-row .wpcpro-col-sm-3 { flex: 0 0 33.333%; max-width: 33.333%; } .wpcpro-row .wpcpro-col-sm-4 { flex: 0 0 25%; max-width: 25%; } .wpcpro-row .wpcpro-col-sm-5 { flex: 0 0 20%; max-width: 20%; } .wpcpro-row .wpcpro-col-sm-6 { flex: 0 0 16.66666666666667%; max-width: 16.66666666666667%; } .wpcpro-row .wpcpro-col-sm-7 { flex: 0 0 14.28571428%; max-width: 14.28571428%; } .wpcpro-row .wpcpro-col-sm-8 { flex: 0 0 12.5%; max-width: 12.5%; } } @media (max-width: 480px) { .wpcpro-row .wpcpro-col-xs-1 { flex: 0 0 100%; max-width: 100%; } .wpcpro-row .wpcpro-col-xs-2 { flex: 0 0 50%; max-width: 50%; } .wpcpro-row .wpcpro-col-xs-3 { flex: 0 0 33.222%; max-width: 33.222%; } .wpcpro-row .wpcpro-col-xs-4 { flex: 0 0 25%; max-width: 25%; } .wpcpro-row .wpcpro-col-xs-5 { flex: 0 0 20%; max-width: 20%; } .wpcpro-row .wpcpro-col-xs-6 { flex: 0 0 16.6667%; max-width: 16.6667%; } .wpcpro-row .wpcpro-col-xs-7 { flex: 0 0 14.28571428%; max-width: 14.28571428%; } .wpcpro-row .wpcpro-col-xs-8 { flex: 0 0 12.5%; max-width: 12.5%; } } @media (min-width: 736px) { .wpcpro-row .wpcpro-col-md-1 { flex: 0 0 100%; max-width: 100%; } .wpcpro-row .wpcpro-col-md-2 { flex: 0 0 50%; max-width: 50%; } .wpcpro-row .wpcpro-col-md-2-5 { flex: 0 0 75%; max-width: 75%; } .wpcpro-row .wpcpro-col-md-3 { flex: 0 0 33.333%; max-width: 33.333%; } .wpcpro-row .wpcpro-col-md-4 { flex: 0 0 25%; max-width: 25%; } .wpcpro-row .wpcpro-col-md-5 { flex: 0 0 20%; max-width: 20%; } .wpcpro-row .wpcpro-col-md-6 { flex: 0 0 16.66666666666667%; max-width: 16.66666666666667%; } .wpcpro-row .wpcpro-col-md-7 { flex: 0 0 14.28571428%; max-width: 14.28571428%; } .wpcpro-row .wpcpro-col-md-8 { flex: 0 0 12.5%; max-width: 12.5%; } } @media (min-width: 980px) { .wpcpro-row .wpcpro-col-lg-1 { flex: 0 0 100%; max-width: 100%; } .wpcpro-row .wpcpro-col-lg-2 { flex: 0 0 50%; max-width: 50%; } .wpcpro-row .wpcpro-col-lg-3 { flex: 0 0 33.222%; max-width: 33.222%; } .wpcpro-row .wpcpro-col-lg-4 { flex: 0 0 25%; max-width: 25%; } .wpcpro-row .wpcpro-col-lg-5 { flex: 0 0 20%; max-width: 20%; } .wpcpro-row .wpcpro-col-lg-6 { flex: 0 0 16.6667%; max-width: 16.6667%; } .wpcpro-row .wpcpro-col-lg-7 { flex: 0 0 14.28571428%; max-width: 14.28571428%; } .wpcpro-row .wpcpro-col-lg-8 { flex: 0 0 12.5%; max-width: 12.5%; } } @media (min-width: 1200px) { .wpcpro-row .wpcpro-col-xl-1 { flex: 0 0 100%; max-width: 100%; } .wpcpro-row .wpcpro-col-xl-2 { flex: 0 0 50%; max-width: 50%; } .wpcpro-row .wpcpro-col-xl-3 { flex: 0 0 33.22222222%; max-width: 33.22222222%; } .wpcpro-row .wpcpro-col-xl-4 { flex: 0 0 25%; max-width: 25%; } .wpcpro-row .wpcpro-col-xl-5 { flex: 0 0 20%; max-width: 20%; } .wpcpro-row .wpcpro-col-xl-6 { flex: 0 0 16.66667%; max-width: 16.66667%; } .wpcpro-row .wpcpro-col-xl-7 { flex: 0 0 14.28571428%; max-width: 14.28571428%; } .wpcpro-row .wpcpro-col-xl-8 { flex: 0 0 12.5%; max-width: 12.5%; } }
</style>
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://www.freewheel.com/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.freewheel.com/wp-content/themes/understrap-child/css/animate.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-understrap-styles-css'  href='https://www.freewheel.com/wp-content/themes/understrap-child/css/child-theme.min.css?ver=0.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.freewheel.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.freewheel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.freewheel.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.freewheel.com/wp-json/wp/v2/posts/3374" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.freewheel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.freewheel.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.freewheel.com/?p=3374' />
<link rel="alternate" type="application/json+oembed" href="https://www.freewheel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freewheel.com%2Finsights%2Fthe-cannes-connection" />
<link rel="alternate" type="text/xml+oembed" href="https://www.freewheel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freewheel.com%2Finsights%2Fthe-cannes-connection&#038;format=xml" />
<link rel="pingback" href="https://www.freewheel.com/xmlrpc.php">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="FreeWheel - A Comcast Company">
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Start cookieyes banner -->
<script id="cookieyes" type="text/javascript" src="https://cdn-cookieyes.com/client_data/f454b296f431a81e98cdb9bf.js"></script>
<!-- End cookieyes banner -->

<script src="https://www.recaptcha.net/recaptcha/api.js" async defer></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBKWD2R');</script>
<!-- End Google Tag Manager -->

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-142773176-1');
</script>

<script src="https://player.vimeo.com/api/player.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>

<meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no" />
<script src="https://api.mapbox.com/mapbox-gl-js/v1.8.0/mapbox-gl.js"></script>
<link href="https://api.mapbox.com/mapbox-gl-js/v1.8.0/mapbox-gl.css" rel="stylesheet" />
</head>

<body class="post-template-default single single-post postid-3374 single-format-standard wp-embed-responsive freewheel locale-en-us group-blog">

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBKWD2R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="site" id="page">

	

	<header class="  ">


		<div class="header-background-image" style="background-image: url('');">

		</div>

		

		<div class="mobile-header-background-image" style="background-image: url('');">

		</div>


			<div class="spinning-wheel">

				<img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/wheel.svg" />

			</div>

		<div class="header-cut-out-image" style="background-image: url('');">

		</div>



		<!-- ******************* The Navbar Area ******************* -->
		<div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite" class="animated fadeIn">

			<a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a>

			<nav class="navbar navbar-expand-md">

							<div class="container">
			
						<!-- Your site title as branding in the menu -->


								<a class="navbar-brand" rel="home" href="https://www.freewheel.com/" title="FreeWheel" itemprop="url">

									<img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/FREEWHEEL-KO.png" />

								</a>




					<button class="hamburger hamburger--collapse" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
						<span class="hamburger-box">
						    <span class="hamburger-inner"></span>
						  </span>
					</button>

					<div class="mobile-search-icon">

						<svg width="20px" height="21px" viewBox="0 0 20 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">     <!-- Generator: Sketch 53.2 (72643) - https://sketchapp.com -->     <title>icon_search</title>     <desc>Created with Sketch.</desc>     <g id="COMPONENTS" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">         <g id="COMPONENTS---DESKTOP" transform="translate(-1396.000000, -64.000000)" stroke="#FFFFFF">             <g id="global_header">                 <g id="primary_nav">                     <g id="icon_search" transform="translate(1397.000000, 65.000000)">                         <g>                             <circle id="Oval" stroke-width="2" cx="7" cy="7" r="7"></circle>                             <path d="M12,13 L16.9497475,17.9497475" id="Line" stroke-width="2" stroke-linecap="square"></path>                         </g>                     </g>                 </g>             </g>         </g>     </g> </svg>

					</div>

					<!-- The WordPress Menu goes here -->
					<div id="navbarNavDropdown" class="collapse navbar-collapse primary-nav"><ul id="main-menu" class="navbar-nav "><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2790 nav-item"><a title="Media" href="https://www.freewheel.com/media" class="nav-link">Media</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-16 nav-item"><a title="Technology" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-16">Technology</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-16" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132 nav-item"><a title="Technology for Agencies" href="https://www.freewheel.com/technology-for-agencies" class="dropdown-item">Technology for Agencies</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133 nav-item"><a title="         Strata for Agencies" href="https://www.freewheel.com/strata" class="dropdown-item">         Strata for Agencies</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134 nav-item"><a title="         Marketplace Access for Agencies" href="https://www.freewheel.com/marketplace-access-for-agencies" class="dropdown-item">         Marketplace Access for Agencies</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135 nav-item"><a title="Technology for Publishers" href="https://www.freewheel.com/technology-for-publishers" class="dropdown-item">Technology for Publishers</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136 nav-item"><a title="         Advertising Management" href="https://www.freewheel.com/admanagement" class="dropdown-item">         Advertising Management</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 nav-item"><a title="         Marketplace Access for Publishers" href="https://www.freewheel.com/marketplace-access-for-publishers" class="dropdown-item">         Marketplace Access for Publishers</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241 nav-item"><a title="         Strata for Media Companies" href="https://www.freewheel.com/strata-for-media-companies" class="dropdown-item">         Strata for Media Companies</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391 nav-item"><a title="Advisory Services" href="https://www.freewheel.com/advisory-services" class="dropdown-item">Advisory Services</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-17 nav-item"><a title="Thought Leadership" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-17">Thought Leadership</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-17" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242 nav-item"><a title="Industry Councils" href="https://www.freewheel.com/councils" class="dropdown-item">Industry Councils</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138 nav-item"><a title="Insights &#038; Blog" href="https://www.freewheel.com/insights" class="dropdown-item">Insights &#038; Blog</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3271 nav-item"><a title="FreeWheel Innovators" href="https://www.freewheel.com/innovators" class="dropdown-item">FreeWheel Innovators</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2056 nav-item"><a title="FreeWheel Connects" href="https://www.freewheel.com/freewheel-connects" class="dropdown-item">FreeWheel Connects</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-18 nav-item"><a title="Company" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-18">Company</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-18" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288 nav-item"><a title="About" href="https://www.freewheel.com/about" class="dropdown-item">About</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2634 nav-item"><a title="Partners" target="_blank" rel="noopener noreferrer" href="https://partners.freewheel.com" class="dropdown-item">Partners</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287 nav-item"><a title="Careers" href="https://www.freewheel.com/careers" class="dropdown-item">Careers</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-885 nav-item"><a title="News" href="https://www.freewheel.com/news" class="dropdown-item">News</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2044 nav-item"><a title="Covid-19 Resource Center" href="https://www.freewheel.com/covid-19-resource-center" class="dropdown-item">Covid-19 Resource Center</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-764 nav-item"><a title="Contact Us" href="https://www.freewheel.com/contact" class="dropdown-item">Contact Us</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-655" class="mobile-log-in menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-655 nav-item"><a title="Log In" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-655">Log In</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-655" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-656 nav-item"><a title="FreeWheel Publishers" href="https://mrm.freewheel.tv/system/account/login" class="dropdown-item">FreeWheel Publishers</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657 nav-item"><a title="FreeWheel Markets" href="https://sfx.freewheel.tv/auth/login" class="dropdown-item">FreeWheel Markets</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-658 nav-item"><a title="FreeWheel Advertisers" href="https://www.stratasphere.media/FWALogin/" class="dropdown-item">FreeWheel Advertisers</a></li>
</ul>
</li>
</ul></div>
					<div id="navbarNavDropdown" class="collapse navbar-collapse secondary-nav"><ul id="secondary" class="navbar-nav ml-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-293 nav-item"><a title="Log In" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-293">Log In</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-293" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294 nav-item"><a title="FreeWheel Publishers" target="_blank" rel="noopener noreferrer" href="https://mrm.freewheel.tv/system/account/login" class="dropdown-item">FreeWheel Publishers</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295 nav-item"><a title="FreeWheel Markets" target="_blank" rel="noopener noreferrer" href="https://sfx.freewheel.tv/auth/login" class="dropdown-item">FreeWheel Markets</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632 nav-item"><a title="FreeWheel Advertisers" target="_blank" rel="noopener noreferrer" href="https://www.stratasphere.media/FWALogin/" class="dropdown-item">FreeWheel Advertisers</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97 nav-item"><a title="          icon_search     Created with Sketch.                                                                                                                                                                                                                                               " href="#" class="nav-link"><svg width="20px" height="21px" viewBox="0 0 20 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">     <!-- Generator: Sketch 53.2 (72643) - https://sketchapp.com -->     <title>icon_search</title>     <desc>Created with Sketch.</desc>     <g id="COMPONENTS" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">         <g id="COMPONENTS---DESKTOP" transform="translate(-1396.000000, -64.000000)" stroke="#FFFFFF">             <g id="global_header">                 <g id="primary_nav">                     <g id="icon_search" transform="translate(1397.000000, 65.000000)">                         <g>                             <circle id="Oval" stroke-width="2" cx="7" cy="7" r="7"></circle>                             <path d="M12,13 L16.9497475,17.9497475" id="Line" stroke-width="2" stroke-linecap="square"></path>                         </g>                     </g>                 </g>             </g>         </g>     </g> </svg></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-557" class="btn menu-item menu-item-type-post_type menu-item-object-page menu-item-557 nav-item"><a title="Contact" href="https://www.freewheel.com/contact" class="nav-link">Contact</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1253" class="btn menu-item menu-item-type-post_type menu-item-object-page menu-item-1253 nav-item"><a title="Subscribe" href="https://www.freewheel.com/subscribe" class="nav-link">Subscribe</a></li>
</ul></div>
				
					<div class="search-bar">


						<form method="get" id="searchform" action="/" role="search">
						<label class="sr-only" for="s">What are you looking for?</label>
						<div class="input-group">
							<svg width="20px" height="21px" viewBox="0 0 20 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="search-icon">     <!-- Generator: Sketch 53.2 (72643) - https://sketchapp.com -->     <title>icon_search</title>     <desc>Created with Sketch.</desc>     <g id="COMPONENTS" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">         <g id="COMPONENTS---DESKTOP" transform="translate(-1396.000000, -64.000000)" stroke="#FFFFFF">             <g id="global_header">                 <g id="primary_nav">                     <g id="icon_search" transform="translate(1397.000000, 65.000000)">                         <g>                             <circle id="Oval" stroke-width="2" cx="7" cy="7" r="7"></circle>                             <path d="M12,13 L16.9497475,17.9497475" id="Line" stroke-width="2" stroke-linecap="square"></path>                         </g>                     </g>                 </g>             </g>         </g>     </g> </svg>

							<input class="field form-control search-field" id="s" name="s" type="text" placeholder="What are you looking for?" value="">
											<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
								 viewBox="0 0 612 612"  xml:space="preserve" class="search-close">
							<g>
								<g id="cross">
									<g>
										<polygon points="612,36.004 576.521,0.603 306,270.608 35.478,0.603 0,36.004 270.522,306.011 0,575.997 35.478,611.397
											306,341.411 576.521,611.397 612,575.997 341.459,306.011 			"/>
									</g>
								</g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							</svg>

							<span class="input-group-append">

							</span>
						</div>
					</form>

				</div>
				</div><!-- .container -->
				



			</nav><!-- .site-navigation -->

		</div><!-- #wrapper-navbar end -->



		  

	
</header>

<!-- Text Sections -->

<section class="component">

	<div class="container">

		<div class="row">

			<div class="col-md-3">

				<div class="social-icons">

					<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.freewheel.com/insights/the-cannes-connection" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/sociallinks_linkedin_gray.svg" /></a>
					
					
					<a href="http://twitter.com/intent/tweet?text=The Cannes Connection%20-%20https://www.freewheel.com/insights/the-cannes-connection%20%40FreeWheel" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/sociallinks_twitter_gray.svg" /></a>


					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.freewheel.com/insights/the-cannes-connection" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/sociallinks_facebook_gray.svg" /></a>

					<a href="mailto:?body=https://www.freewheel.com/insights/the-cannes-connection" ><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/email-2.svg" /></a>

					<a href="javascript:window.print()" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/print-2.svg" /></a>

					<a href="/feed/" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/rss-feed.svg" /></a>

				</div>


			</div>


			<div class="col-md-8">

				<a href="/insights"><h3 class="fs-2rem ft-upper ft-purple">Insights</h3></a>

					<h1 class="fs-sm">The Cannes Connection</h1>
					<!--<h4 class="fs-2rem"><strong>Title goes Here</strong></h4> -->

					<div class="authors">

						
						
						<div class="author">
							<div class="author-pic">
								<a href="https://www.freewheel.com/insights/writer/mark-mckee"><img src="https://www.freewheel.com/wp-content/uploads/2019/04/Mark-McKee-Headshot-34-new-1.jpg" /></a>
							</div>

							
							<div class="author-info">
								<a href="https://www.freewheel.com/insights/writer/mark-mckee"  class="name">Mark McKee</a>
								<span class="title">General Manager</span> 
								
							</div>
						</div>

											

					</div>	

					<p>It’s an understatement to say that a lot has changed since we last gathered at Cannes. So much has changed in the world. And so much has changed within FreeWheel.</p>
<p>Over the past three years, FreeWheel has grown our capabilities, our client base and our role within the premium video ecosystem. With a focus on connections, we are bringing unique value to media buyers and sellers alike. Said simply, we have transitioned to a platform company that helps premium video advertising work. And dare we say, work better.</p>
<p>And, in fact, connections are what Cannes is all about. We look forward to reconnecting, in person, with clients, partners and the industry. I find that everyone comes to Cannes with an openness to new ways of approaching the business. And with that comes discovery. Cannes is all about discovering new companies, new capabilities, and new ways of solving business challenges.</p>
<p>We hope that feeling of discovery happens when you spend time at FreeWheel Beach. One of the main opportunities to share ideas will be at our content sessions on Tuesday and Wednesday. Our broad theme is The Future of Television. On Tuesday, we will focus on what it will take to solve the needs of an evolving industry in a way that benefits all sides of the premium video ecosystem. We’ll talk to advertisers and agencies in search of targeted scale; suppliers focused on delivering value in a multi-screen world; and a host of partners helping to drive innovation in the space. The next day, we’ll explore the latest thinking and developments around addressability in the international and U.S. markets with the most knowledgeable experts from around the globe. And in a late afternoon session, we’ll discuss the future of work—including how to stay fit mentally and physically in unprecedented times.</p>
<p>It’s all don’t miss programming, so please take a look at our <a href="https://freewheelcannes2022.com" rel="noopener" target="_blank">agenda</a> and join us if you can. We’ll also be circulating lots of content post-Cannes, so if you can’t make it, please visit FreeWheel.com, or follow us on social media to stay in touch with all the insights and conversation.</p>
<p>I look forward to learning, sharing, and celebrating again in the wonderful experience that is Cannes. FreeWheel looks forward to bringing the industry together to turn on the future of premium video advertising.</p>
<p>Learn more and request your invitation: <a href="https://freewheelcannes2022.com/" rel="noopener" target="_blank">freewheelcannes2022.com</a></p>

			</div>

		</div>

	</div>
	
</section>





<footer class="site-footer" id="colophon">

	<div class="wheel">
			
			<img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/wheel.svg" />

	</div>

	<div class="wrapper" id="wrapper-footer">

		<div class="container">

			<div class="row">

				<div class="col-lg-2">

					

						<span>Solutions</span>

						<div class="menu-footer-menu-1-container"><ul id="footer-menu-1" class=""><li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://www.freewheel.com/media">Media</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250"><a href="https://www.freewheel.com/technology-for-publishers">Technology for Publishers</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://www.freewheel.com/technology-for-agencies">Technology for Agencies</a></li>
</ul></div>					

				</div>

				


				<div class="col-lg-2">

					

						<span>Thought Leadership</span>


						<div class="menu-footer-menu-2-container"><ul id="footer-menu-2" class=""><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253"><a href="https://www.freewheel.com/councils">Industry Councils</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="https://www.freewheel.com/insights">Insights &#038; Blog</a></li>
<li id="menu-item-2055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2055"><a href="https://www.freewheel.com/freewheel-connects">FreeWheel Connects</a></li>
</ul></div>					

				</div>




				<div class="col-lg-2">

					

						<span>Company</span>


						<div class="menu-footer-menu-3-container"><ul id="footer-menu-3" class=""><li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255"><a href="https://www.freewheel.com/about">About</a></li>
<li id="menu-item-2635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2635"><a target="_blank" rel="noopener" href="https://partners.freewheel.com">Partners</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256"><a href="https://www.freewheel.com/careers">Careers</a></li>
<li id="menu-item-812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-812"><a href="https://www.freewheel.com/advisory-services">Advisory Services</a></li>
<li id="menu-item-814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-814"><a href="https://www.freewheel.com/news/">News</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2054"><a href="https://www.freewheel.com/covid-19-resource-center">Covid-19 Resources</a></li>
<li id="menu-item-2746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2746"><a href="https://www.freewheel.com/freewheel-france-gender-equality-index">Disclosure</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://www.freewheel.com/contact">Contact Us</a></li>
</ul></div>					

				</div>

				

				<div class="col-lg-6">



						<span>Subscribe to FreeWheel Insights &amp; Blog</span>
					

						<!-- Begin Mailchimp Signup Form -->


<div id="mc_embed_signup">
<div class="mailchimp"><form action="https://freewheel.us12.list-manage.com/subscribe/post?u=cd04c730076daa065ae2f63f8&amp;id=68e5d0b381" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
  

<div class="mc-field-group">
	
	<input type="email" value="" name="EMAIL" class="required email email-field" id="mce-EMAIL" placeholder="Enter your email" >
	 <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_cd04c730076daa065ae2f63f8_68e5d0b381" tabindex="-1" value=""></div>
   <input type="submit" value="Submit" name="subscribe" id="mc-embedded-subscribe" class="button btn btn-default">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none; background: none;"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
   
    
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[3]='MMERGE3';ftypes[3]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->

						
						<div class="social-media">
							<span>Follow</span>
							<div>
								<a href="https://www.facebook.com/freewheeltv/" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/sociallinks_facebook.svg" /></a>
								<a href="https://twitter.com/FreeWheel" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/sociallinks_twitter.svg" /></a>
								<a href="https://www.linkedin.com/company/freewheel/" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/sociallinks_linkedin.svg" /></a>
								<a href="https://vimeo.com/freewheeltv" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/sociallinks_vimeo.svg" /></a>
								<a href="https://www.instagram.com/teamfreewheel/" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/sociallinks_instagram.svg" style="height: 20px; width: 20px;" /></a>
							</div>
						</div>

						<div class="copyright">
							&copy; 2022 FreeWheel <br><a href="/privacy-policy">Privacy Policy</a> | <a href="#" class="cky-banner-element">Cookie Settings</a> 
              <br><a href="/freewheel-france-gender-equality-index">France | information index égalité professionnelle<br> France | information related to the gender equity index</a> 
              <br><a href="https://www.freewheel.com/wp-content/uploads/2020/04/FreeWheel_Media_Ad_Policy_Creative_Specifications.pdf" target="_blank">Ad Policy and Creative Specifications</a>
              <br><a href="mailto:sslrenewals@freewheel.com">SSL Certificate Validation</a>
              <br><a href="https://www.freewheel.com/privacy-policy/do-not-sell-my-information">Do Not Sell My Personal Information</a>
						</div>
					

				</div>

			</div><!-- row end -->

		</div><!-- container end -->

	</div><!-- wrapper end -->

	</div><!-- #page we need this extra closing tag here -->

</footer>



<script type='text/javascript' src='https://www.freewheel.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.freewheel.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.freewheel.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freewheel.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.freewheel.com/wp-content/plugins/wp-carousel-free/public/js/slick.min.js?ver=2.4.8' id='wpcf-slick-js'></script>
<script type='text/javascript' id='wpcf-slick-config-js-extra'>
/* <![CDATA[ */
var sp_wp_carousel_free = {"url":"https:\/\/www.freewheel.com\/wp-content\/plugins\/wp-carousel-free\/","loadScript":"https:\/\/www.freewheel.com\/wp-content\/plugins\/wp-carousel-free\/public\/js\/wp-carousel-free-public.min.js","link":"https:\/\/www.freewheel.com\/wp-admin\/post-new.php?post_type=sp_wp_carousel","shortCodeList":[{"id":1740,"title":"Cannes Video Slider"},{"id":1437,"title":"CES Slider"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freewheel.com/wp-content/plugins/wp-carousel-free/public/js/wp-carousel-free-public.min.js?ver=2.4.8' id='wpcf-slick-config-js'></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/www.freewheel.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freewheel.com/wp-content/plugins/wpcf7-redirect/build/js/wpcf7r-fe.js?ver=1.1' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' src='https://www.freewheel.com/wp-content/themes/understrap-child/js/child-theme.min.js?ver=0.5.3' id='child-understrap-scripts-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcwnrUZAAAAANbH9EnsZjoLgn-K5QzcUbPF0qUB&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcwnrUZAAAAANbH9EnsZjoLgn-K5QzcUbPF0qUB","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freewheel.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6' id='wpcf7-recaptcha-js'></script>
	<!-- Smooth Scrolling for Anchor Links -->
<script>
$(document).ready(function(){
  // Add smooth scrolling to all links
  $(".smooth-scroll").on('click', function(event) {

    // Make sure this.hash has a value before overriding default behavior
    if (this.hash !== "") {
      // Prevent default anchor click behavior
      event.preventDefault();

      // Store hash
      var hash = this.hash;

      // Using jQuery's animate() method to add smooth page scroll
      // The optional number (800) specifies the number of milliseconds it takes to scroll to the specified area
      $('html, body').animate({
        scrollTop: $(hash).offset().top
      }, 1200, function(){
   
        // Add hash (#) to URL when done scrolling (default click behavior)
        window.location.hash = hash;
      });
    } // End if
  });
});

/*Scroll to top when arrow up clicked BEGIN*/
$(window).scroll(function() {
    var height = $(window).scrollTop();
    if (height > 115) {
        $('.back-to-top').fadeIn();
    } else {
        $('.back-to-top').fadeOut();
    }
});
$(document).ready(function() {
    $(".back-to-top").click(function(event) {
        event.preventDefault();
        $("html, body").animate({ scrollTop: 0 }, "slow");
        return false;
    });

});
 /*Scroll to top when arrow up clicked END*/
 
 /*Scroll Down Button Begin*/
$(window).scroll(function() {
    var height = $(window).scrollTop();
    if (height < 100) {
        $('.scroll-down').fadeIn();
    } else {
        $('.scroll-down').fadeOut();
    }
});
 /*Scroll Down Button END*/
</script>

<script type="text/javascript">
window.addEventListener("load", function(event) {
jQuery(".cfx_form_main,.wpcf7-form,.wpforms-form,.gform_wrapper form").each(function(){
var form=jQuery(this); 
var screen_width=""; var screen_height="";
 if(screen_width == ""){
 if(screen){
   screen_width=screen.width;  
 }else{
     screen_width=jQuery(window).width();
 }    }  
  if(screen_height == ""){
 if(screen){
   screen_height=screen.height;  
 }else{
     screen_height=jQuery(window).height();
 }    }
form.append('<input type="hidden" name="vx_width" value="'+screen_width+'">');
form.append('<input type="hidden" name="vx_height" value="'+screen_height+'">');
form.append('<input type="hidden" name="vx_url" value="'+window.location.href+'">');  
}); 

});
</script> 

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>

<script>

$(function(){
  // Check if element is scrolled into view

  function isScrolledIntoView(elem) {
    var docViewTop = $(window).scrollTop();
    var docViewBottom = docViewTop + $(window).height();

    var elemTop = $(elem).offset().top - 400;
    var elemBottom = elemTop + $(elem).height();

    return (((elemBottom <= docViewBottom) && (elemTop >= docViewTop)))
        || elemTop < 0; //# element is already visible on screen and the -400 makes its top value negative
  }
  // If element is scrolled into view, fade it in
  $(window).scroll(function() {
    $('.scroll-animations .animated.fade-in').each(function() {
      if (isScrolledIntoView(this) === true) {
        $(this).addClass('fadeIn');
      }
    });

    $('.scroll-animations .animated.fade-in-left').each(function() {
      if (isScrolledIntoView(this) === true) {
        $(this).addClass('fadeInLeft');
      }
    });

    $('.scroll-animations .animated.fade-in-right').each(function() {
      if (isScrolledIntoView(this) === true) {
        $(this).addClass('fadeInRight');
      }
    });

    
  });
  $(window).trigger('scroll'); //# trigger scroll for content that is already in view

   function toggleDropdown (e) {

   			console.log($(window).width());
   			if($(window).width() > 1132) {
			  const _d = $(e.target).closest('.dropdown'),
			      _m = $('.dropdown-menu', _d);
			  setTimeout(function(){
			    const shouldOpen = e.type !== 'click' && _d.is(':hover');
			    _m.toggleClass('show', shouldOpen);
			    _d.toggleClass('show', shouldOpen);
			    $('[data-toggle="dropdown"]', _d).attr('aria-expanded', shouldOpen);
			  }, e.type === 'mouseleave' ? 100 : 0);
			}
		}

		$('body').on('mouseenter mouseleave','.dropdown',toggleDropdown).on('click', '.dropdown-menu a', toggleDropdown);

		/* not needed, prevents page reload for SO example on menu link clicked */
		//$('.dropdown a').on('click tap', e => e.preventDefault());
});

</script>

</body>

</html>

