<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,700,700i,800,800i,900,900i" rel="stylesheet">
	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>FreeWheel U.S. Video Marketplace Report’s 10-Year Anniversary Edition: A Fragmented Past Gives Way to a Unified Future - FreeWheel</title>
	<link rel="canonical" href="https://www.freewheel.com/insights/freewheel-u-s-video-marketplace-reports-10-year-anniversary-edition-a-fragmented-past-gives-way-to-a-unified-future" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FreeWheel U.S. Video Marketplace Report’s 10-Year Anniversary Edition: A Fragmented Past Gives Way to a Unified Future - FreeWheel" />
	<meta property="og:description" content="Ten years ago, the FreeWheel team had an idea: to use data and industry insights to explore the changing world..." />
	<meta property="og:url" content="https://www.freewheel.com/insights/freewheel-u-s-video-marketplace-reports-10-year-anniversary-edition-a-fragmented-past-gives-way-to-a-unified-future" />
	<meta property="og:site_name" content="FreeWheel" />
	<meta property="article:publisher" content="https://www.facebook.com/freewheeltv/" />
	<meta property="article:published_time" content="2021-03-25T13:00:49+00:00" />
	<meta property="article:modified_time" content="2021-03-26T17:58:17+00:00" />
	<meta property="og:image" content="https://www.freewheel.com/wp-content/uploads/2021/03/FreeWheel_VMR_H2_2020_Chart_2_1024x512.png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FreeWheel" />
	<meta name="twitter:site" content="@FreeWheel" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Hannie Waldron">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.freewheel.com/#website","url":"https://www.freewheel.com/","name":"FreeWheel","description":"A Comcast Company","potentialAction":[{"@type":"SearchAction","target":"https://www.freewheel.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.freewheel.com/insights/freewheel-u-s-video-marketplace-reports-10-year-anniversary-edition-a-fragmented-past-gives-way-to-a-unified-future#primaryimage","inLanguage":"en-US","url":"https://www.freewheel.com/wp-content/uploads/2021/03/FreeWheel_VMR_H2_2020_Chart_2_1024x512.png","width":1024,"height":400},{"@type":"WebPage","@id":"https://www.freewheel.com/insights/freewheel-u-s-video-marketplace-reports-10-year-anniversary-edition-a-fragmented-past-gives-way-to-a-unified-future#webpage","url":"https://www.freewheel.com/insights/freewheel-u-s-video-marketplace-reports-10-year-anniversary-edition-a-fragmented-past-gives-way-to-a-unified-future","name":"FreeWheel U.S. Video Marketplace Report\u2019s 10-Year Anniversary Edition: A Fragmented Past Gives Way to a Unified Future - FreeWheel","isPartOf":{"@id":"https://www.freewheel.com/#website"},"primaryImageOfPage":{"@id":"https://www.freewheel.com/insights/freewheel-u-s-video-marketplace-reports-10-year-anniversary-edition-a-fragmented-past-gives-way-to-a-unified-future#primaryimage"},"datePublished":"2021-03-25T13:00:49+00:00","dateModified":"2021-03-26T17:58:17+00:00","author":{"@id":"https://www.freewheel.com/#/schema/person/3c2fbc3ebba8942375ff055f1b7e23ea"},"breadcrumb":{"@id":"https://www.freewheel.com/insights/freewheel-u-s-video-marketplace-reports-10-year-anniversary-edition-a-fragmented-past-gives-way-to-a-unified-future#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.freewheel.com/insights/freewheel-u-s-video-marketplace-reports-10-year-anniversary-edition-a-fragmented-past-gives-way-to-a-unified-future"]}]},{"@type":"BreadcrumbList","@id":"https://www.freewheel.com/insights/freewheel-u-s-video-marketplace-reports-10-year-anniversary-edition-a-fragmented-past-gives-way-to-a-unified-future#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.freewheel.com/","url":"https://www.freewheel.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.freewheel.com/insights/freewheel-u-s-video-marketplace-reports-10-year-anniversary-edition-a-fragmented-past-gives-way-to-a-unified-future","url":"https://www.freewheel.com/insights/freewheel-u-s-video-marketplace-reports-10-year-anniversary-edition-a-fragmented-past-gives-way-to-a-unified-future","name":"FreeWheel U.S. Video Marketplace Report\u2019s 10-Year Anniversary Edition: A Fragmented Past Gives Way to a Unified Future"}}]},{"@type":"Person","@id":"https://www.freewheel.com/#/schema/person/3c2fbc3ebba8942375ff055f1b7e23ea","name":"Hannie Waldron","image":{"@type":"ImageObject","@id":"https://www.freewheel.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d3b5c9dc51d433ecf66f3e2a503e9f79?s=96&d=mm&r=g","caption":"Hannie Waldron"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FreeWheel &raquo; Feed" href="https://www.freewheel.com/feed" />
<link rel="alternate" type="application/rss+xml" title="FreeWheel &raquo; Comments Feed" href="https://www.freewheel.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="FreeWheel &raquo; FreeWheel U.S. Video Marketplace Report’s 10-Year Anniversary Edition: A Fragmented Past Gives Way to a Unified Future Comments Feed" href="https://www.freewheel.com/insights/freewheel-u-s-video-marketplace-reports-10-year-anniversary-edition-a-fragmented-past-gives-way-to-a-unified-future/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.freewheel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.freewheel.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.freewheel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://www.freewheel.com/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://www.freewheel.com/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://www.freewheel.com/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.1.17' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>
#sp-wp-carousel-free-id-1740.sp-wpcp-1740 .wpcp-single-item {
		border: 1px solid #dddddd;
	}
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 .slick-prev,
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 .slick-next,
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 .slick-prev:hover,
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 .slick-next:hover {
		background: none;
		border: none;
		font-size: 30px;
	}
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 .slick-prev i,
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 .slick-next i {
		color: #aaa;
	}
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 .slick-prev i:hover,
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 .slick-next i:hover {
		color: #fff;
	}
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 ul.slick-dots li button {
		background-color: #cccccc;
	}
	#sp-wp-carousel-free-id-1740.sp-wpcp-1740 ul.slick-dots li.slick-active button {
		background-color: #52b3d9;
	}
	
	@media screen and (max-width: 479px) {
		#sp-wp-carousel-free-id-1740.nav-vertical-center {
			padding: 0;
		}
	}#sp-wp-carousel-free-id-1437.sp-wpcp-1437 .wpcp-single-item {
		border: 1px none #dddddd;
	}
	#sp-wp-carousel-free-id-1437.sp-wpcp-1437 ul.slick-dots li button {
		background-color: #cccccc;
	}
	#sp-wp-carousel-free-id-1437.sp-wpcp-1437 ul.slick-dots li.slick-active button {
		background-color: #440099;
	}
	
</style>
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://www.freewheel.com/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.freewheel.com/wp-content/themes/understrap-child/css/animate.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='child-understrap-styles-css'  href='https://www.freewheel.com/wp-content/themes/understrap-child/css/child-theme.css?ver=0.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.freewheel.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.freewheel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.freewheel.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.freewheel.com/wp-json/wp/v2/posts/2737" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.freewheel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.freewheel.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.freewheel.com/?p=2737' />
<link rel="alternate" type="application/json+oembed" href="https://www.freewheel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freewheel.com%2Finsights%2Ffreewheel-u-s-video-marketplace-reports-10-year-anniversary-edition-a-fragmented-past-gives-way-to-a-unified-future" />
<link rel="alternate" type="text/xml+oembed" href="https://www.freewheel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freewheel.com%2Finsights%2Ffreewheel-u-s-video-marketplace-reports-10-year-anniversary-edition-a-fragmented-past-gives-way-to-a-unified-future&#038;format=xml" />
<link rel="pingback" href="https://www.freewheel.com/xmlrpc.php">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="FreeWheel - A Comcast Company">
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
	<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js"></script>

<script src="https://www.google.com/recaptcha/api.js?render=6LcwnrUZAAAAANbH9EnsZjoLgn-K5QzcUbPF0qUB"></script>

<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "theme": "classic",
  "content": {
  	"message": 'We use cookies to measure the performance of our site. By clicking “OK”, you agree to this purpose and sharing of your data with our measurement providers. You can find out more and withdraw your consent at any time by clicking <a href="/privacy-policy">here</a>.',
  	"link": '',
  	"dismiss": 'Ok'
  }
})});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBKWD2R');</script>
<!-- End Google Tag Manager -->

<!-- Hotjar Tracking Code for http://comcastadvertising.com/onaddressability/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1366732,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="https://player.vimeo.com/api/player.js"></script>

<meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no" />
<script src="https://api.mapbox.com/mapbox-gl-js/v1.8.0/mapbox-gl.js"></script>
<link href="https://api.mapbox.com/mapbox-gl-js/v1.8.0/mapbox-gl.css" rel="stylesheet" />
</head>

<body class="post-template-default single single-post postid-2737 single-format-standard wp-embed-responsive freewheel locale-en-us group-blog">

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBKWD2R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="site" id="page">

	

	<header class=" ">


		<div class="header-background-image" style="background-image: url('');">

		</div>

		

		<div class="mobile-header-background-image" style="background-image: url('');">

		</div>


			<div class="spinning-wheel">
				
				<img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/wheel.svg" />

			</div>

		<div class="header-cut-out-image" style="background-image: url('');">

		</div>

		

		<!-- ******************* The Navbar Area ******************* -->
		<div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite" class="animated fadeIn">

			<a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a>

			<nav class="navbar navbar-expand-md">

							<div class="container">
			
						<!-- Your site title as branding in the menu -->
						

								<a class="navbar-brand" rel="home" href="https://www.freewheel.com/" title="FreeWheel" itemprop="url">
									
									<img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/FREEWHEEL-NO-TAG.png" />

								</a>

							


					<button class="hamburger hamburger--collapse" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
						<span class="hamburger-box">
						    <span class="hamburger-inner"></span>
						  </span>
					</button>

					<div class="mobile-search-icon">

						<svg width="20px" height="21px" viewBox="0 0 20 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">     <!-- Generator: Sketch 53.2 (72643) - https://sketchapp.com -->     <title>icon_search</title>     <desc>Created with Sketch.</desc>     <g id="COMPONENTS" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">         <g id="COMPONENTS---DESKTOP" transform="translate(-1396.000000, -64.000000)" stroke="#FFFFFF">             <g id="global_header">                 <g id="primary_nav">                     <g id="icon_search" transform="translate(1397.000000, 65.000000)">                         <g>                             <circle id="Oval" stroke-width="2" cx="7" cy="7" r="7"></circle>                             <path d="M12,13 L16.9497475,17.9497475" id="Line" stroke-width="2" stroke-linecap="square"></path>                         </g>                     </g>                 </g>             </g>         </g>     </g> </svg>

					</div>

					<!-- The WordPress Menu goes here -->
					<div id="navbarNavDropdown" class="collapse navbar-collapse primary-nav"><ul id="main-menu" class="navbar-nav "><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-659 nav-item"><a title="Media" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-659">Media</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-659" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129 nav-item"><a title="FreeWheel Media" href="https://www.freewheel.com/media" class="dropdown-item">FreeWheel Media</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131 nav-item"><a title="         Media Solutions" href="https://www.freewheel.com/media-solutions" class="dropdown-item">         Media Solutions</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130 nav-item"><a title="         Drive" href="https://www.freewheel.com/drive" class="dropdown-item">         Drive</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-16 nav-item"><a title="Technology" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-16">Technology</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-16" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132 nav-item"><a title="Technology for Agencies" href="https://www.freewheel.com/technology-for-agencies" class="dropdown-item">Technology for Agencies</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133 nav-item"><a title="         Strata for Agencies" href="https://www.freewheel.com/strata" class="dropdown-item">         Strata for Agencies</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134 nav-item"><a title="         Marketplace Access for Agencies" href="https://www.freewheel.com/marketplace-access-for-agencies" class="dropdown-item">         Marketplace Access for Agencies</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135 nav-item"><a title="Technology for Publishers" href="https://www.freewheel.com/technology-for-publishers" class="dropdown-item">Technology for Publishers</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136 nav-item"><a title="         Advertising Management" href="https://www.freewheel.com/admanagement" class="dropdown-item">         Advertising Management</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 nav-item"><a title="         Marketplace Access for Publishers" href="https://www.freewheel.com/marketplace-access-for-publishers" class="dropdown-item">         Marketplace Access for Publishers</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241 nav-item"><a title="         Strata for Media Companies" href="https://www.freewheel.com/strata-for-media-companies" class="dropdown-item">         Strata for Media Companies</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391 nav-item"><a title="Advisory Services" href="https://www.freewheel.com/advisory-services" class="dropdown-item">Advisory Services</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-17 nav-item"><a title="Thought Leadership" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-17">Thought Leadership</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-17" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242 nav-item"><a title="Industry Councils" href="https://www.freewheel.com/councils" class="dropdown-item">Industry Councils</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138 nav-item"><a title="Insights &#038; Blog" href="https://www.freewheel.com/insights" class="dropdown-item">Insights &#038; Blog</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2056 nav-item"><a title="FreeWheel Connects" href="https://www.freewheel.com/freewheel-connects" class="dropdown-item">FreeWheel Connects</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-18 nav-item"><a title="Company" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-18">Company</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-18" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288 nav-item"><a title="About" href="https://www.freewheel.com/about" class="dropdown-item">About</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2634 nav-item"><a title="Partners" target="_blank" rel="noopener noreferrer" href="https://partners.freewheel.com" class="dropdown-item">Partners</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287 nav-item"><a title="Careers" href="https://www.freewheel.com/careers" class="dropdown-item">Careers</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-885 nav-item"><a title="News" href="https://www.freewheel.com/news" class="dropdown-item">News</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2044 nav-item"><a title="Covid-19 Resource Center" href="https://www.freewheel.com/covid-19-resource-center" class="dropdown-item">Covid-19 Resource Center</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-764 nav-item"><a title="Contact Us" href="https://www.freewheel.com/contact" class="dropdown-item">Contact Us</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-655" class="mobile-log-in menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-655 nav-item"><a title="Log In" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-655">Log In</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-655" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-656 nav-item"><a title="FreeWheel Publishers" href="https://mrm.freewheel.tv/system/account/login" class="dropdown-item">FreeWheel Publishers</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657 nav-item"><a title="FreeWheel Markets" href="https://sfx.freewheel.tv/auth/login" class="dropdown-item">FreeWheel Markets</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-658 nav-item"><a title="FreeWheel Advertisers" href="https://www.stratasphere.media/FWALogin/" class="dropdown-item">FreeWheel Advertisers</a></li>
</ul>
</li>
</ul></div>
					<div id="navbarNavDropdown" class="collapse navbar-collapse secondary-nav"><ul id="secondary" class="navbar-nav ml-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-293 nav-item"><a title="Log In" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-293">Log In</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-293" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294 nav-item"><a title="FreeWheel Publishers" target="_blank" rel="noopener noreferrer" href="https://mrm.freewheel.tv/system/account/login" class="dropdown-item">FreeWheel Publishers</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295 nav-item"><a title="FreeWheel Markets" target="_blank" rel="noopener noreferrer" href="https://sfx.freewheel.tv/auth/login" class="dropdown-item">FreeWheel Markets</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632 nav-item"><a title="FreeWheel Advertisers" target="_blank" rel="noopener noreferrer" href="https://www.stratasphere.media/FWALogin/" class="dropdown-item">FreeWheel Advertisers</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97 nav-item"><a title="          icon_search     Created with Sketch.                                                                                                                                                                                                                                               " href="#" class="nav-link"><svg width="20px" height="21px" viewBox="0 0 20 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">     <!-- Generator: Sketch 53.2 (72643) - https://sketchapp.com -->     <title>icon_search</title>     <desc>Created with Sketch.</desc>     <g id="COMPONENTS" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">         <g id="COMPONENTS---DESKTOP" transform="translate(-1396.000000, -64.000000)" stroke="#FFFFFF">             <g id="global_header">                 <g id="primary_nav">                     <g id="icon_search" transform="translate(1397.000000, 65.000000)">                         <g>                             <circle id="Oval" stroke-width="2" cx="7" cy="7" r="7"></circle>                             <path d="M12,13 L16.9497475,17.9497475" id="Line" stroke-width="2" stroke-linecap="square"></path>                         </g>                     </g>                 </g>             </g>         </g>     </g> </svg></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-557" class="btn menu-item menu-item-type-post_type menu-item-object-page menu-item-557 nav-item"><a title="Contact" href="https://www.freewheel.com/contact" class="nav-link">Contact</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1253" class="btn menu-item menu-item-type-post_type menu-item-object-page menu-item-1253 nav-item"><a title="Subscribe" href="https://www.freewheel.com/subscribe" class="nav-link">Subscribe</a></li>
</ul></div>
				
					<div class="search-bar">
						

						<form method="get" id="searchform" action="/" role="search">
						<label class="sr-only" for="s">What are you looking for?</label>
						<div class="input-group">
							<svg width="20px" height="21px" viewBox="0 0 20 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="search-icon">     <!-- Generator: Sketch 53.2 (72643) - https://sketchapp.com -->     <title>icon_search</title>     <desc>Created with Sketch.</desc>     <g id="COMPONENTS" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">         <g id="COMPONENTS---DESKTOP" transform="translate(-1396.000000, -64.000000)" stroke="#FFFFFF">             <g id="global_header">                 <g id="primary_nav">                     <g id="icon_search" transform="translate(1397.000000, 65.000000)">                         <g>                             <circle id="Oval" stroke-width="2" cx="7" cy="7" r="7"></circle>                             <path d="M12,13 L16.9497475,17.9497475" id="Line" stroke-width="2" stroke-linecap="square"></path>                         </g>                     </g>                 </g>             </g>         </g>     </g> </svg>

							<input class="field form-control search-field" id="s" name="s" type="text" placeholder="What are you looking for?" value="">
											<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
								 viewBox="0 0 612 612"  xml:space="preserve" class="search-close">
							<g>
								<g id="cross">
									<g>
										<polygon points="612,36.004 576.521,0.603 306,270.608 35.478,0.603 0,36.004 270.522,306.011 0,575.997 35.478,611.397 
											306,341.411 576.521,611.397 612,575.997 341.459,306.011 			"/>
									</g>
								</g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							<g>
							</g>
							</svg>

							<span class="input-group-append">
								
							</span>
						</div>
					</form>

				</div>
				</div><!-- .container -->
				



			</nav><!-- .site-navigation -->

		</div><!-- #wrapper-navbar end -->



		  
   
		<div class="container secondary-header">


			<div class="headline-area">

				
				<h1 class="fs-jumbo"></h1>

				        
                
        
        
          
  

</header>

<!-- Text Sections -->

<section class="component">

	<div class="container">

		<div class="row">

			<div class="col-md-3">

				<div class="social-icons">

					<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.freewheel.com/insights/freewheel-u-s-video-marketplace-reports-10-year-anniversary-edition-a-fragmented-past-gives-way-to-a-unified-future" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/sociallinks_linkedin_gray.svg" /></a>
					
					
					<a href="http://twitter.com/intent/tweet?text=FreeWheel U.S. Video Marketplace Report’s 10-Year Anniversary Edition: A Fragmented Past Gives Way to a Unified Future%20-%20https://www.freewheel.com/insights/freewheel-u-s-video-marketplace-reports-10-year-anniversary-edition-a-fragmented-past-gives-way-to-a-unified-future%20%40FreeWheel" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/sociallinks_twitter_gray.svg" /></a>


					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.freewheel.com/insights/freewheel-u-s-video-marketplace-reports-10-year-anniversary-edition-a-fragmented-past-gives-way-to-a-unified-future" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/sociallinks_facebook_gray.svg" /></a>

					<a href="mailto:?body=https://www.freewheel.com/insights/freewheel-u-s-video-marketplace-reports-10-year-anniversary-edition-a-fragmented-past-gives-way-to-a-unified-future" ><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/email-2.svg" /></a>

					<a href="javascript:window.print()" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/print-2.svg" /></a>

					<a href="/feed/" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/rss-feed.svg" /></a>

				</div>


			</div>


			<div class="col-md-8">

				<a href="/insights"><h1 class="fs-2rem ft-upper ft-purple">Insights</h1></a>

					<h2 class="fs-sm">FreeWheel U.S. Video Marketplace Report’s 10-Year Anniversary Edition: A Fragmented Past Gives Way to a Unified Future</h2>
					<!--<h4 class="fs-2rem"><strong>Title goes Here</strong></h4> -->

					<div class="authors">

												

					</div>	

					<p>Ten years ago, the FreeWheel team had an idea: to use data and industry insights to explore the changing world of video content monetization. For the past decade, we have analyzed trends in distribution, monetization, audience behavior and ad experience across the U.S. and Europe, drawing on one of the world’s largest datasets on the usage and monetization of professional, rights-managed video content worldwide. By consistently providing data, context, and commentary, the Video Marketplace Report (originally called the Video Monetization Report) became a trusted source across the industry. </p>
<p>In honor of this occasion, we created a special 10-year anniversary edition of the U.S. VMR featuring a timeline of events that shaped TV’s last decade of growth. It draws on data and observations from past VMRs, including a refreshed way of looking at the data, to identify the transformative moments of the past decade and how they line up to data from the second half of 2020. This year, we see a long pattern of fragmentation across systems, content, and operations move towards integration, with notable examples of content aggregation, system simplification, and operational consolidation. Here are some highlights:</p>
<p>&nbsp;</p>
<h2>The Way Consumers Watch TV is Simplifying</h2>
<p><img loading="lazy" width="1024" height="400" src="https://www.freewheel.com/wp-content/uploads/2021/03/FreeWheel_VMR_H2_2020_Chart_2_1024x512.png" alt="" class="alignright size-full wp-image-2740" srcset="https://www.freewheel.com/wp-content/uploads/2021/03/FreeWheel_VMR_H2_2020_Chart_2_1024x512.png 1024w, https://www.freewheel.com/wp-content/uploads/2021/03/FreeWheel_VMR_H2_2020_Chart_2_1024x512-300x117.png 300w, https://www.freewheel.com/wp-content/uploads/2021/03/FreeWheel_VMR_H2_2020_Chart_2_1024x512-768x300.png 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>&nbsp;</p>
<p>In 2011, traditional media companies launched TV Everywhere (TVE) to give consumers access to content on more platforms. Many publishers, including ESPN, CNN and Fox, launched TVE apps.  Reed Hastings, Netflix’s CEO, called TV Everywhere Netflix’s biggest competitor. Jump to 2020 and TVE makes up 40% of video ad views, but Streaming Services are close behind, at 38%, and growing faster than TVE.</p>
<p>&nbsp;</p>
<h2>The Golden Age of TV Drives CTV Adoption</h2>
<p><img loading="lazy" width="1024" height="400" src="https://www.freewheel.com/wp-content/uploads/2021/03/FreeWheel_VMR_H2_2020_Charts_Blog.png" alt="" class="alignright size-full wp-image-2742" srcset="https://www.freewheel.com/wp-content/uploads/2021/03/FreeWheel_VMR_H2_2020_Charts_Blog.png 1024w, https://www.freewheel.com/wp-content/uploads/2021/03/FreeWheel_VMR_H2_2020_Charts_Blog-300x117.png 300w, https://www.freewheel.com/wp-content/uploads/2021/03/FreeWheel_VMR_H2_2020_Charts_Blog-768x300.png 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>&nbsp;</p>
<p>In 2013 the Golden Age of TV ushered in high caliber, scripted shows including AMC’s Breaking Bad and FX’s The Shield. The award winning entertainment accelerated CTV viewership. Back then, only 2% of ad views were on CTV, more than doubling the next year. Seven years later CTV makes up 62% of ad views.</p>
<p>&nbsp;</p>
<h2>Programmatic Video Solutions are Maturing</h2>
<p><img loading="lazy" width="1024" height="400" src="https://www.freewheel.com/wp-content/uploads/2021/03/FreeWheel_VMR_H2_2020_Chart_6_1024x512.png" alt="" class="alignright size-full wp-image-2741" srcset="https://www.freewheel.com/wp-content/uploads/2021/03/FreeWheel_VMR_H2_2020_Chart_6_1024x512.png 1024w, https://www.freewheel.com/wp-content/uploads/2021/03/FreeWheel_VMR_H2_2020_Chart_6_1024x512-300x117.png 300w, https://www.freewheel.com/wp-content/uploads/2021/03/FreeWheel_VMR_H2_2020_Chart_6_1024x512-768x300.png 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>&nbsp;</p>
<p>Originally developed for display advertising, in 2015 header bidding made the transition from to video. In 2017, AppNexus’s report, “Time to Press Play on Header Bidding for Video,” highlighted the potential revenue uplift associated with the tool. The next few years saw a flurry of programmatic solutions. Today, 24% of transactions are done programmatically, a number expected to grow even as premium publishers look to streamline their number of programmatic partners.</p>
<p>It is likely 2020 will prove to be an inflection point for digital video, and TV’s evolution. For more on this shift, and to access the timeline and H2 2020 data, download the U.S. H2 2020 Video Marketplace Report.</p>
<p><a href="https://www.freewheel.com/insights/freewheel-u-s-video-marketplace-report-h2-2020" class="btn btn-default" target="_blank" rel="noopener">Download Now</a></p>

			</div>

		</div>

	</div>
	
</section>





<footer class="site-footer" id="colophon">

	<div class="wheel">
			
			<img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/wheel.svg" />

	</div>

	<div class="wrapper" id="wrapper-footer">

		<div class="container">

			<div class="row">

				<div class="col-lg-2">

					

						<span>Solutions</span>

						<div class="menu-footer-menu-1-container"><ul id="footer-menu-1" class=""><li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://www.freewheel.com/media">Media</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250"><a href="https://www.freewheel.com/technology-for-publishers">Technology for Publishers</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://www.freewheel.com/technology-for-agencies">Technology for Agencies</a></li>
</ul></div>					

				</div>

				


				<div class="col-lg-2">

					

						<span>Thought Leadership</span>


						<div class="menu-footer-menu-2-container"><ul id="footer-menu-2" class=""><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253"><a href="https://www.freewheel.com/councils">Industry Councils</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="https://www.freewheel.com/insights">Insights &#038; Blog</a></li>
<li id="menu-item-2055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2055"><a href="https://www.freewheel.com/freewheel-connects">FreeWheel Connects</a></li>
</ul></div>					

				</div>




				<div class="col-lg-2">

					

						<span>Company</span>


						<div class="menu-footer-menu-3-container"><ul id="footer-menu-3" class=""><li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255"><a href="https://www.freewheel.com/about">About</a></li>
<li id="menu-item-2635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2635"><a target="_blank" rel="noopener" href="https://partners.freewheel.com">Partners</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256"><a href="https://www.freewheel.com/careers">Careers</a></li>
<li id="menu-item-812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-812"><a href="https://www.freewheel.com/advisory-services">Advisory Services</a></li>
<li id="menu-item-814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-814"><a href="https://www.freewheel.com/news/">News</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2054"><a href="https://www.freewheel.com/covid-19-resource-center">Covid-19 Resources</a></li>
<li id="menu-item-2746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2746"><a href="https://www.freewheel.com/freewheel-france-gender-equality-index">Disclosure</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://www.freewheel.com/contact">Contact Us</a></li>
</ul></div>					

				</div>

				

				<div class="col-lg-6">



						<span>Subscribe to FreeWheel Insights &amp; Blog</span>
					

						<!-- Begin Mailchimp Signup Form -->


<div id="mc_embed_signup">
<div class="mailchimp"><form action="https://freewheel.us12.list-manage.com/subscribe/post?u=cd04c730076daa065ae2f63f8&amp;id=68e5d0b381" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
  

<div class="mc-field-group">
	
	<input type="email" value="" name="EMAIL" class="required email email-field" id="mce-EMAIL" placeholder="Enter your email" >
	 <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_cd04c730076daa065ae2f63f8_68e5d0b381" tabindex="-1" value=""></div>
   <input type="submit" value="Submit" name="subscribe" id="mc-embedded-subscribe" class="button btn btn-default">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none; background: none;"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
   
    
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[3]='MMERGE3';ftypes[3]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->

						
						<div class="social-media">
							<span>Follow</span>
							<div>
								<a href="https://www.facebook.com/freewheeltv/" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/sociallinks_facebook.svg" /></a>
								<a href="https://twitter.com/FreeWheel" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/sociallinks_twitter.svg" /></a>
								<a href="https://www.linkedin.com/company/freewheel/" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/sociallinks_linkedin.svg" /></a>
								<a href="https://vimeo.com/freewheeltv" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/sociallinks_vimeo.svg" /></a>
								<a href="https://www.instagram.com/teamfreewheel/" target="_blank"><img src="https://www.freewheel.com/wp-content/themes/understrap-child/img/icons/sociallinks_instagram.svg" style="height: 20px; width: 20px;" /></a>
							</div>
						</div>

						<div class="copyright">
							&copy; 2021 FreeWheel <br><a href="/privacy-policy">Privacy Policy</a> | <a href="/freewheel-france-gender-equality-index">Disclosure</a> <br><a href="https://www.freewheel.com/wp-content/uploads/2020/04/FreeWheel_Media_Ad_Policy_Creative_Specifications.pdf" target="_blank">Ad Policy and Creative Specifications</a>
						</div>
					

				</div>

			</div><!-- row end -->

		</div><!-- container end -->

	</div><!-- wrapper end -->

	</div><!-- #page we need this extra closing tag here -->

</footer>



<script type='text/javascript' src='https://www.freewheel.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.freewheel.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.freewheel.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.freewheel.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.freewheel.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.freewheel.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.freewheel.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.freewheel.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.freewheel.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.freewheel.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.freewheel.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.freewheel.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.freewheel.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.freewheel.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "5f58cf2611" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.freewheel.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freewheel.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/www.freewheel.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freewheel.com/wp-content/plugins/wpcf7-redirect/build/js/wpcf7-redirect-frontend-script.js?ver=1.1' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' src='https://www.freewheel.com/wp-content/themes/understrap-child/js/child-theme.min.js?ver=0.5.3' id='child-understrap-scripts-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcwnrUZAAAAANbH9EnsZjoLgn-K5QzcUbPF0qUB&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcwnrUZAAAAANbH9EnsZjoLgn-K5QzcUbPF0qUB","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freewheel.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.freewheel.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
	<!-- Smooth Scrolling for Anchor Links -->
<script>
$(document).ready(function(){
  // Add smooth scrolling to all links
  $(".smooth-scroll").on('click', function(event) {

    // Make sure this.hash has a value before overriding default behavior
    if (this.hash !== "") {
      // Prevent default anchor click behavior
      event.preventDefault();

      // Store hash
      var hash = this.hash;

      // Using jQuery's animate() method to add smooth page scroll
      // The optional number (800) specifies the number of milliseconds it takes to scroll to the specified area
      $('html, body').animate({
        scrollTop: $(hash).offset().top
      }, 1200, function(){
   
        // Add hash (#) to URL when done scrolling (default click behavior)
        window.location.hash = hash;
      });
    } // End if
  });
});

/*Scroll to top when arrow up clicked BEGIN*/
$(window).scroll(function() {
    var height = $(window).scrollTop();
    if (height > 115) {
        $('.back-to-top').fadeIn();
    } else {
        $('.back-to-top').fadeOut();
    }
});
$(document).ready(function() {
    $(".back-to-top").click(function(event) {
        event.preventDefault();
        $("html, body").animate({ scrollTop: 0 }, "slow");
        return false;
    });

});
 /*Scroll to top when arrow up clicked END*/
 
 /*Scroll Down Button Begin*/
$(window).scroll(function() {
    var height = $(window).scrollTop();
    if (height < 100) {
        $('.scroll-down').fadeIn();
    } else {
        $('.scroll-down').fadeOut();
    }
});
 /*Scroll Down Button END*/
</script>

<script type="text/javascript">
window.addEventListener("load", function(event) {
jQuery(".cfx_form_main,.wpcf7-form,.wpforms-form,.gform_wrapper form").each(function(){
var form=jQuery(this); 
var screen_width=""; var screen_height="";
 if(screen_width == ""){
 if(screen){
   screen_width=screen.width;  
 }else{
     screen_width=jQuery(window).width();
 }    }  
  if(screen_height == ""){
 if(screen){
   screen_height=screen.height;  
 }else{
     screen_height=jQuery(window).height();
 }    }
form.append('<input type="hidden" name="vx_width" value="'+screen_width+'">');
form.append('<input type="hidden" name="vx_height" value="'+screen_height+'">');
form.append('<input type="hidden" name="vx_url" value="'+window.location.href+'">');  
}); 

});
</script> 

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>

<script>

$(function(){
  // Check if element is scrolled into view

  function isScrolledIntoView(elem) {
    var docViewTop = $(window).scrollTop();
    var docViewBottom = docViewTop + $(window).height();

    var elemTop = $(elem).offset().top - 400;
    var elemBottom = elemTop + $(elem).height();

    return (((elemBottom <= docViewBottom) && (elemTop >= docViewTop)))
        || elemTop < 0; //# element is already visible on screen and the -400 makes its top value negative
  }
  // If element is scrolled into view, fade it in
  $(window).scroll(function() {
    $('.scroll-animations .animated.fade-in').each(function() {
      if (isScrolledIntoView(this) === true) {
        $(this).addClass('fadeIn');
      }
    });

    $('.scroll-animations .animated.fade-in-left').each(function() {
      if (isScrolledIntoView(this) === true) {
        $(this).addClass('fadeInLeft');
      }
    });

    $('.scroll-animations .animated.fade-in-right').each(function() {
      if (isScrolledIntoView(this) === true) {
        $(this).addClass('fadeInRight');
      }
    });

    
  });
  $(window).trigger('scroll'); //# trigger scroll for content that is already in view

   function toggleDropdown (e) {

   			console.log($(window).width());
   			if($(window).width() > 1132) {
			  const _d = $(e.target).closest('.dropdown'),
			      _m = $('.dropdown-menu', _d);
			  setTimeout(function(){
			    const shouldOpen = e.type !== 'click' && _d.is(':hover');
			    _m.toggleClass('show', shouldOpen);
			    _d.toggleClass('show', shouldOpen);
			    $('[data-toggle="dropdown"]', _d).attr('aria-expanded', shouldOpen);
			  }, e.type === 'mouseleave' ? 100 : 0);
			}
		}

		$('body').on('mouseenter mouseleave','.dropdown',toggleDropdown).on('click', '.dropdown-menu a', toggleDropdown);

		/* not needed, prevents page reload for SO example on menu link clicked */
		//$('.dropdown a').on('click tap', e => e.preventDefault());
});

</script>

</body>

</html>

